Older php versions now supported!


***Share if you care! Thanks.

We had a problem at one of our clients, that he got a lot of php errors. After some reverse engineering, we figure it out is was an old php version on the server. Now we solved this and the WordPress plugin works like a charm. So, if your server php is 4.0 +, you should be ok 🙂


***Share if you care! Thanks.

Leave a Reply

Your email address will not be published. Required fields are marked *

59sec Awards